Showtime now depends on libav 0.7

Added by Andreas Smas over 9 years ago

I've decided to move Showtime to depend on what-will-be libav 0.7. For those of you that build for Linux distributions this will most likely break the build. But have no fear! There are instructions for how to build libav so it works fine with Showtime in Showtime's README file


Comments