I need the latest Movian's version for RPi (files)

Added by Alexander Dulyasov about 5 years ago

Please, somebody send me the files from the latest stable version for RPi (4.10.37)
Files I need: bin/showtime, bin/showtime.syms, lib/libspotify.so.12.1.103, lib/libspotify.so.12, lib/libspotify.so
I can't directly update my 4.10.3 version because of internet problems on my RPi.


Replies (1)

RE: I need the latest Movian's version for RPi (files) - Added by Anonymous about 5 years ago

Do you still need these files?

(1-1/1)